Перейти к содержанию
Ситроен Клуб
Авторизация  
kostya1970

Приехал, заглушил и все...

Рекомендуемые сообщения

После небольшой поездки остановился и больше не завелся. При первых двух поворотах ключа зажигания машина на секунду заводилась и тут же глохла, потом пропали и эти вспышки. Один раз выскочила надпись «антиполюшен». Ждал, потом опять крутил, без толку> Сел аккумулятор, пробовали с троса, ни в какую. Буду признателен за все советы. Неделю назад меняли ремень ГРМ, РОЛИКИ И РАСХОДНИКИ.

Поделиться сообщением


Ссылка на сообщение

Вот тема ! Читаем и потом далее ищем выход.

Ну и аккум зарядите!

 

Машина не заводится совсем, при чем здесь это? На данный момент определено, что не идет бензин, напрямую бензонасос качает>Кто знает где стоит реле? Изменено пользователем kostya1970

Поделиться сообщением


Ссылка на сообщение

Машина не заводится совсем, при чем здесь это? На данный момент определено, что не идет бензин, напрямую бензонасос качает>Кто знает где стоит реле?

 

Реле чего??

Поделиться сообщением


Ссылка на сообщение

Имейте ввиду ,что мог накрыться блок предохранителей.Приятель попал на него недели две назад.Машина заглохла в движении.Правда комп выдал ещё несколько сообщений о неисправностях(ЕСП,АБС).Бензонасос заработал только от поданного на него в прямую питания.Но впрыск не осуществлялся. Стартер крутило в холостую.

Изменено пользователем Страйкер

Поделиться сообщением


Ссылка на сообщение

Имейте ввиду ,что мог накрыться блок предохранителей.Приятель попал на него недели две назад.Машина заглохла в движении.Правда комп выдал ещё несколько сообщений о неисправностях(ЕСП,АБС).Бензонасос заработал только от поданного на него в прямую питания.Но впрыск не осуществлялся. Стартер крутило в холостую.

 

От стенда для чистки инжектора сразу завелась, бензонасос на прямую работает, что то в цепи...? При включении зажигания напряжение на разъеме бензонасоса нет, при прокрутке стартером появляется 7,5 вольт... Изменено пользователем kostya1970

Поделиться сообщением


Ссылка на сообщение

Начинай с предохранителей и по цепи. Хорошо электросхему иметь под руками.

А что за двигатель?


Любитель комфорта С5

Поделиться сообщением


Ссылка на сообщение

Начинай с предохранителей и по цепи. Хорошо электросхему иметь под руками.

А что за двигатель?

 

Двигатель EW10J4 2Л.После очередной попытки подать на прюмую плюс на насос, машина стала заводится. Схемы нету, грешу на сигналку и буду искать схему. Если у кого есть схема, буду очень признателен. Всем удачи.

Поделиться сообщением


Ссылка на сообщение

берём свой VIN и идём сюда - http://citroens-club.ru/forum/index.php?showtopic=16472

 

ps а сигналка какая ? штатная или нет?


Лёгкого вам дыхания в цилиндрах! © ... И не забудьте пристегнуть ремни безопасности ...

 

Поделиться сообщением


Ссылка на сообщение

Сигналки две, но на сколько я слышал штатная блокирует зажигание. Пока все, тьфу...тьфу...тьфу...работает. Пару часов копался в CITROEN SERVICE, схему так и не нашел, только блок-схемы по систеие питания..

Поделиться сообщением


Ссылка на сообщение

Пару часов копался в CITROEN SERVICE, схему так и не нашел, только блок-схемы по систеие питания..

ёклмн ...

а ссылку выше я для кого/чего дал ? :dntknw:


Лёгкого вам дыхания в цилиндрах! © ... И не забудьте пристегнуть ремни безопасности ...

 

Поделиться сообщением


Ссылка на сообщение

kostya1970, схема post-19879-1283357411_thumb.jpg

 

предохранитель под капотом в блоке BM34 post-19879-1283357473_thumb.jpg

 

очень вероятен обрыв массы в точке MC31

Изменено пользователем Taurus

не знаешь - молчи, знаешь - помалкивай!

мой сайт - сферические панорамы

Поделиться сообщением


Ссылка на сообщение

У меня сейчас аналогичная ситуевина вылезла. Прихожу с утра к машине - кручу стартером, пару вспышек и все((( Прислушался, не услышал звука бензонасоса при включении зажигания. Пошел логическим путем - открыл блок предохранителей под капотом, посмотрел по инструкции - F2 вынул оказался цел, после перекура решил попробовать еще раз и о чудо завелась как нив чем не бывало. Уже неделю чс этим катаюсь - периодически при старте не включается (причем на ходу все ОК) лечится шевелением проводов под крышкой блока предохранителей.

Логически я так подозреваю проблема общая - какое-нибудь реле подготовки к старту (такое на 10ках наших есть). Может у кого есть схема на систему управления Magnetti Marelli???

Поделиться сообщением


Ссылка на сообщение

Вроде разобрался... Когда открыл крышку и снял разъем в котором идет провод бензонасоса все стало ясно - контакт тупо оплавился. Видимо последствия "аномального" лета. Контакт почистил натфилем, а разъем иголочкой. Потом еще мин 30 пытался хаотичным шевелением проводов заного спровоцировать отказ - не получилось. Будем надеется поможет.

post-11386-1284481237_thumb.jpg

post-11386-1284481252_thumb.jpg

post-11386-1284481260_thumb.jpg

Поделиться сообщением


Ссылка на сообщение

народ, нужна помощь. У меня похожая проблема, но я не нашёл провод как на картинке выше. у меня С5 2 1,8л 2006 г.в. Где найти провод от бензонасоса.

Заодно опишу проблему: заехал в гараж, поменял гайки на колесе(не вижу связи но всё таки)..сел, завёл, проехал метра три и заглох. Завёлся и снова заглох. Так повторилось ещё 2 раза. Потом не заводилась вообще, только стратер крутит и всё. Предохранители вроде целые, что делать не знаю. Очень надеюсь на совет

Поделиться сообщением


Ссылка на сообщение

rembo-seregin, Писк это заслонка.

Так снимите заднюю сидуху, под ней крышка, а там провода на насос и проверьте напругу в момент кручения стартером.

Изменено пользователем Popesych

Баляць мае крылы

Поделиться сообщением


Ссылка на сообщение

Полностью тему не читал НО могу дать некий совет... и бо сталкивался... подобная проблемма была когда я купил машину...

 

Значит следй советам что дают смотри электрику, с троса больше не тягай, прикуривать не додумайся ( были мастаки, ты незабывай это тебе не жига там электроники я епу и плачу..) Грешиш на подачу топлива... Хм померяй давление от бензонасоса... послушай на звук вообще при повароте зажигания качает ли он вообще, посматри предохранитель в блоке на бензанасос если насос поймал клин он згарит 100% если там конешно 50 А невтыкнули) .... потом померяй подачу топлива на ТНВД если у тебя HPI или дизель, у меня HPI....

Ну и сам вопрос набалел) ты в этот день ничего некаратил, не подваривал, не подключал в машине?

И бо как было у меня на 30 % програма сошла от оригенала и комп сашол сума, тупо чёта коратнули)) машина схватывала и тут же глохла..... Комп глючело закрывал заслонку дросельную...

Антиполюшен вообще набалевшая ошибка, гавно бензин мог попасться... я вообще боюсь лить в свою 92... у меня чек на хреновый выхлоп высит уже давно давно... но у меняы из-за лямды задней нету на нём подогрева...

Поделиться сообщением


Ссылка на сообщение

cut

 

Ничего не подключал. На тросе не тягал и не прикуривал. За день до этого в почти пустой бак залил бензина доверху. Есть предположение что муть со дна могла подняться и засорить фильтр (сразу вопрос: где топливный фильтр находится?)

за два дня появилось несколько предположений:

1.умер бензонасос

2.обрыв в проводке

3.загрязнён топливный фильтр

буду проверять.

Ещё один вопрос. На топливной рампе с форсунками есть нипель я его нажал оттуда потёк бенз но не сильно. Если бензонасос работает значит он должен из нипеля брызгать под давлением или нет?

Поделиться сообщением


Ссылка на сообщение

Долез до бензонасоса. в него входит штекер с 4 мя проводами коричневый и жёлто-зелёный толстые, жёлтый и зелёный потоньше. Полагаю что коричневый это ПЛЮС, а жёлто-зелёный МИНУС. питание на них нет. И когда просто ключ повернешь, и когда крутишь стартером. Пока ищу схему проводки, т.к. предохранитель который отвечает за бензонасос целый

Поделиться сообщением


Ссылка на сообщение

такая-же проблема.проподает питание ,беру кусок провода кидаю от заднего габарита +12V на плюс бензонасоса,работает.как завёл пробую отключить у руля габариты ,о тут чудо появились свои 12V на бензонасосе.


Виктор

Поделиться сообщением


Ссылка на сообщение

Бала такая-же проблема, пропадало питание на бензонасосе(когда ему вздумается) потом появлялось. Локально решалось дёрганьем разъёмов на блоке предохранителей. Вылечилось заменой блока предохранителей под капотом.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...