Перейти к содержанию
Ситроен Клуб
godnev

Генератор, а может нет?

Рекомендуемые сообщения

Доброго времени суток!

Перечитал много чего по генератору, но ничего похожего не нашел. Прошу помощи, может что-то у кого-то было похожее.

Машина С3 1,4 ET3J4 робот 2007 год. Заводим двигатель - генератор не заряжает аккум, стоит "газонуть" немного (1500-2000 об.) причем коротко (не обязательно долго держать эти обороты) - генератор моментально подключается и пошла зарядка. После этого на любых оборотах в т.ч и ХХ, без проблем все работает пока не заглушить. В следующий старт - все повторяется.

Если-же НЕ газонуть и дать поработать на холостых - спустя 20-40 минут загорится лампа аккума на приборке. Время до загорания лампы зависит от степени заряда аккума до старта и включенных потребителях после старта, но с этим все понятно, так и должно быть как у всех. 

Вопрос - почему-же он не срабатывает при обычном старте, ему как-будто не хватает немного оборотов движка для срабатывания.

Реле регулятор в гене или BSI все-же? У кого какие мысли будут?

 

Да, ошибок нет никаких вообще!

Изменено пользователем godnev

Поделиться сообщением


Ссылка на сообщение

@godnev,

На этом авто насколько помню, возбуждение происходит блоком PSF. Симптомы похожи как раз на отсутствие этого возбуждения. Проверяйте проводку, состояние разъемов. 

Поделиться сообщением


Ссылка на сообщение

Спасибо за наводку, только честно говоря, я не в курсе что за блок PSF, где он находится в авто?

Поделиться сообщением


Ссылка на сообщение

Подкапотный блок предохранителей.


Природа мудра, и Всевышнего глаз
Видит каждый наш шаг на тернистой дороге
Наступает момент, когда каждый из нас
У последней черты вспоминает о Боге...
 

 

 

Поделиться сообщением


Ссылка на сообщение

ааа понятно, спасибо!

только все-таки логике противоречит данное обстоятельство, почему при небольшом увеличении оборотов возбуждение сразу происходит. Вот это мне не понятно!

если-бы вообще гена не возбуждался - тогда именно проводка, разъемы и прочее...

Поделиться сообщением


Ссылка на сообщение

Разъемы в норме! 

проводку потрошить холодно, может схемкой кто поможет, дабы не потрошить проводку

VIN VF7FCKFUC28592223

Изменено пользователем godnev

Поделиться сообщением


Ссылка на сообщение

Генератор возбуждается из за намагничивания якоря, этот эффект наблюдается на старых генераторах, ищи обрыв провода возбуждения и будет тебе сказка

Поделиться сообщением


Ссылка на сообщение

Я понял

пож-та помогите со схемкой! От куда идет провод возбуждения на гену?

Изменено пользователем godnev

Поделиться сообщением


Ссылка на сообщение

По симптомам похоже на пробой одного из 6 диодов или плохой контакт в проводке на возбуждение ротора.


2008г.в.; TU5JP4; ручная КПП. ЮВАО

 

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×
×
  • Создать...