Перейти к содержанию
Ситроен Клуб
DROOPY_88

лёг на пузо и перестал заводиться!

Рекомендуемые сообщения

Предыстория: Подклинило передний левый суппорт. Доехал до гаража, вывесил гидроподвеску в верхнее положение. Заглушил. Поддомкратил левую переднюю сторону, снял колесо. Принудитеьно разжал суппорт, затем нажал тормоз (и так несколько раз). Далее поставил колесо на место, вынул домкрат. ЗАВЁЛ. Опустил гидроподвеску в нормальное положение. Через несколько минут заглушил, и через 5 минут включаю зажигание- перед приподнялся, начал заводить- подхватывает и не заводится (стартер крутит, а толку- ноль). Выключил зажигание-перед упал. Пробую повторно- то же самое - приподнимается передок, затем после неудачной попытки завести выключаю зажигание и перед падает на брюхо. Визуально- ЗАД висит на месте. СРОЧНО прошу помощи- КАК БЫТЬ, ЧТО ДЕЛАТЬ? В интернете не нашел подобных статей. Прозвонил предохранители под капотом и в бардачке-все целые. Нашел под левым колесом какой-то оторванный провод (как я понял-идёт к колодкам) второй слева выходит из подкрылка, обломан в месте разъема, который находится на металлической планке, прикрученной к стойке.

Поделиться сообщением


Ссылка на сообщение

Сто раз обсуждалось, не нужно искать в интернете, достаточно почитать этот раздел. Висящие провода не машали ездить и не будут мешать подвеске, они к колодкам идут и перетираются со временем.


bd0a3c2d8eec.png Спасибо-Пожалуйста!                                                                                                                                                                                a72859922d9f.gif Lex est, quod notamus                                                                                         

Поделиться сообщением


Ссылка на сообщение
Гость
Эта тема закрыта для публикации ответов.

×
×
  • Создать...