Перейти к содержанию
Ситроен Клуб
Gjv

Двигатель 1.6THP странный звук на холодную.

Рекомендуемые сообщения

Други, собираюсь брать б/у машинку,но что-то я немного офигел от звука холодного двигателя.

https://www.youtube.com/watch?v=yXv9gX38Y0M

Это нормальный такой звук при заводе авто?с прогревом уходит.Возможности проехаться не было,машина на парковке диллера. Пробег ее 28к,отметки в сервисной через 6-10 тыс.,13г.в.

Я сейчас езжу на Церато купе 2.0 проблем нет,хотел освежить машинку но чтот звук такой пугает(

 

Поделиться сообщением


Ссылка на сообщение

Воспользуйся "Поиском" на форуме, много про ТНР узнаешь. Если "освежишь" а/м на похожий экземпляр, беспроблемной жизни не жди.

Поделиться сообщением


Ссылка на сообщение

Да искал,читал,на такой звук нашел комментарии на Ютуб что типа норм.пусть гремит(

Поделиться сообщением


Ссылка на сообщение

Да цепь это трещит скорее всего. Если ее не меняли ,то к 40-50 тысячам придется поменять.

Поделиться сообщением


Ссылка на сообщение

Да тут замена цепи 100%. Но это не страшно. Новой генерации цепь поставишь и будешь радоваться. Но надо учитывать, что данный двигатель любит хороший уход, хорошее Масло с частыми заменами и 98 бенз. А это все стоит денег. Ездить с такой цепью я не рекомендовал бы, сразу на замену.

Изменено пользователем Karlos-on

Поделиться сообщением


Ссылка на сообщение

@Karlos-on,

Ок,спасибо.98-й бенз ей точно не светит,но масло я всегда за 5-7 тыс меняю при средней скорости по БК 26км/ч 

Поделиться сообщением


Ссылка на сообщение

Насчет странного звука. Дабы не плодить темы, напишу здесь насчет непонятного для меня звука, который появился с похолоданием. Появляется, когда авто не прогретое, но не на холостых, а когда начинаю движение со скоростью 20-40 км/ч и с оборотами до 1500 (стараюсь пока двигатель хоть немного не прогреется в таком режиме проехать хоть несколько километров). Звук появляется при нажатии на педаль газа, описать трудно, но что-то вроде "дыр-дыр-дыр". Отпускаю газ - пропадает, нажимаю - появляется. Через несколько минут проходит и не появляется до следующего выезда со стоянки. Кто-нибудь знает или подозревает что это и почему может быть? Заранее благодарен за ответы.

Поделиться сообщением


Ссылка на сообщение

Короче,замена гидронатяжителя и масла на Ликви Молли убрало звук пр запуске)))

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×
×
  • Создать...