Перейти к содержанию
Ситроен Клуб
vitaluk777

Несоответсвие величины значения оборотов коленвала на запуск двигателя (не заводится)

Рекомендуемые сообщения

Доброго всем времени суток !

 

Решил просмотреть проводку в С4 coupe ep6 2008, просмотрел собрал и всё стоит и не заводиться стартер крутит.

Поменял датчик оборотов колен вала тоже самое.

Ставил другой акк (но мож малый пусковой ?? 470А)

Кто - нибудь помогите ради бога раскарячило в гараже ни туда ни сюда.

Подозрительности:

 При диагностике DB на моменте ABS жужжит мотор ГУРа,

 включается Econom mode

 

 

Заранее спасибо !

Изменено пользователем vitaluk777

Всё равно его не брошу, потому что он хороший !

Поделиться сообщением


Ссылка на сообщение

Человек проверял проводку, после этого не заводится двигатель, стартер крутит.

Судя по ошибке (название темы) впечатление, что мозги не видят датчик коленвала.

Если есть ДиагБокс, проверить при запуске в "Параметрах двигателя" его показания. Скорее всего, проблема именно в проводке.

Поделиться сообщением


Ссылка на сообщение

Для чего проверял. Может проблема уже была.

Поделиться сообщением


Ссылка на сообщение

 

 

Если есть ДиагБокс, проверить при запуске в "Параметрах двигателя" его показания. Скорее всего, проблема именно в проводке.

 

Нет показаний обороты 0, либо я не знаю куда и что смотреть :sad:

 

 

 

Для чего проверял. Может проблема уже была.

 

ошибки были что-то типа потеря напряжения при работающем двигателе, на скачках иногда глохла.

 

короткое по датчикам abs


Всё равно его не брошу, потому что он хороший !

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×
×
  • Создать...