Перейти к содержанию
Ситроен Клуб
Белая лошадь

Не заводится C4, нет плюса на F10

Рекомендуемые сообщения

Не заводится Citroen C4 2005г.в. 1.6L 109л.с.

Нет плюса в подкапотном блоке на F10 30A. Соответственно нет искры, форсунки и бензонасос молчат. При этом еще нет плюса на прикуриватель, не работает печка, стеклоподьемники и дисплей панели приборов. 

Ничего не нашел, с виду все цело, остальные предохранители целы. Есть подозрение, что в самом подкапотном блоке проблемы - там залиты релюхи.

Короче, подал плюс на предохранитель F10 - машина завелась, стеклоподьемники, печка, панель, прикуриватель работают. Проблема в эл. усилители - плохо крутит. Кто подскажет как связан F10 с эл. усилителем?  

Поделиться сообщением


Ссылка на сообщение

Меняй блок.

Он просто не корректно работает, поэтому ЭлектроГидроУсилителюРуля просто не хватает напруги.


Природа мудра, и Всевышнего глаз
Видит каждый наш шаг на тернистой дороге
Наступает момент, когда каждый из нас
У последней черты вспоминает о Боге...
 

 

 

Поделиться сообщением


Ссылка на сообщение

Меняй блок.

Он просто не корректно работает, поэтому ЭлектроГидроУсилителюРуля просто не хватает напруги.

Уверенности 100% нет, что в нем дело. Машина не моя - я диагностом тружусь. По французам инфы мало, если бы схему блока увидеть или пин распиновку его. Сейчас купит, а если не в нем)))

Поделиться сообщением


Ссылка на сообщение

С VINом в нужный раздел.

Изменено пользователем 407s

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×
×
  • Создать...