Перейти к содержанию
Ситроен Клуб
Artem1990

Не работает звуковой сигнал

Рекомендуемые сообщения

Вообщем перестал работать сигнал, с чего начать? Куда смотреть? Где предохранители или реле? Помогите разобраться.

Поделиться сообщением


Ссылка на сообщение

Уточни - не работает вообще или его еле слышно? Если вообще то начни с предохранителя - но не помню какой он. Если работает еле слышно - придется заехать на яму/подьемник, снять нижнюю пластиковую защиту, с правой стороны (по ходу движения машины) увидишь спаренный гудок, снимай его, на каждой гуделке есть резиновый колпачек - под ним болтик под 8, подключи к 12В его и крути болтик - он регулирует диафрагму, иногда она залипает, на удивление у меня высыпалось очень много гадости от туда. Крути и регулируй как услышишь звонкое звучание ставь на место. Учти что один из них - пискля - второй - гудок, поэтому важно найти звонкое звучание в паре!


lzg9t745.png

DiagBOX 7.30 + WinXP + Actia 4.3.0 Rev.B

Поделиться сообщением


Ссылка на сообщение

Нашел, оказалось клейма слетела внутри изоляционной резинки, т.е кажется что клейма одета а одета только резинка, так что все норм, кстати не пришлось никуда на яму вставать смог через щель руку просунуть.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×
×
  • Создать...