Перейти к содержанию
Ситроен Клуб
Авторизация  
Страйкер

Пропали данные о среднем расходе

Рекомендуемые сообщения

С5-2ой 2005 года пробег 85тысяч,пропали данные о среднем расходе топлива.Пробег с последнего обнуления 3500км.-сохранился,средняя скорость 26км.-тоже,а средний расход показывает 0.1 и не увеличивается.Какие мысли по этому поводу у почтенной публики?

Поделиться сообщением


Ссылка на сообщение

С5-2ой 2005 года пробег 85тысяч,пропали данные о среднем расходе топлива.Пробег с последнего обнуления 3500км.-сохранился,средняя скорость 26км.-тоже,а средний расход показывает 0.1 и не увеличивается.Какие мысли по этому поводу у почтенной публики?

 

0,1 - в движении показывает?

Citroen Berlingo со подруги и товарищи.

Поделиться сообщением


Ссылка на сообщение

К сожалению,заметил пропажу данных практически перед постановкой машины на стоянку. Успел посмотреть мгновенный. Всё как обычно,от светофора 19 потом упал. А средний не изменился-0.1.Но и проехал не больше 2км.

Поделиться сообщением


Ссылка на сообщение

К сожалению,заметил пропажу данных практически перед постановкой машины на стоянку. Успел посмотреть мгновенный. Всё как обычно,от светофора 19 потом упал. А средний не изменился-0.1.Но и проехал не больше 2км.

 

Не бери в голову. Проверь сначала на дороге, средний не сразу начинает показывать.

Citroen Berlingo со подруги и товарищи.

Поделиться сообщением


Ссылка на сообщение

У меня случилось абсолютно тоже самое. После обнуления считал средний расход, когда проехал 1500 км - бортовой компьютер сбросил средний расход и стал показывать 0,1. После этого ждал дня два - ничего не изменилось, просто расход вырос до 0,2. Видимо он стал полностью сбросил данные о расходе бензина. Пробовал еще раз - опять пробег 1500 км -- сбрасывает расход и все.

Поделиться сообщением


Ссылка на сообщение

Всем дорого дня!

у меня компьютер самопроизвольно обнуляет все данные, причем не могу поймать когда он это делает, кто сталкивался подскажите, и еще одна проблема: когда начинаешь переключать данные по расходу пробегу и т. д. то срабатывает задняя щетка один раз


ab188245.gif

nom_C224MC_57.png

Поделиться сообщением


Ссылка на сообщение

У меня случилось абсолютно тоже самое. После обнуления считал средний расход, когда проехал 1500 км - бортовой компьютер сбросил средний расход и стал показывать 0,1. После этого ждал дня два - ничего не изменилось, просто расход вырос до 0,2. Видимо он стал полностью сбросил данные о расходе бензина. Пробовал еще раз - опять пробег 1500 км -- сбрасывает расход и все.

 

Агалогично ватсон-у меня через 2500(или где-то в этих пределах-а так хотел замерять на 10 тыс.) пробег сбрасывает комп.

Изменено пользователем alexqwertyuio

Пользуюсь LEXIA V347.99 и PP2000 V24.47

Поделиться сообщением


Ссылка на сообщение

...

и еще одна проблема: когда начинаешь переключать данные по расходу пробегу и т. д. то срабатывает задняя щетка один раз

 

А мне кажется что пробема в подрулевом. Данные сбрасываются когда кнопку нажимаешь и держишь, вот мне кажется что в подрулевом что то замыкает и комп думает что кнопка нажата и что дворник включили.


E505KO48.png

Поделиться сообщением


Ссылка на сообщение

Насчет подрулевого мысь интересная, учитыва то что у меня менялась рулевая колонка, не обратил внимания когда это у меня началось, как раз может после замены


ab188245.gif

nom_C224MC_57.png

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...