Перейти к содержанию
Ситроен Клуб
Авторизация  
StripT

Расход топлива на Picasso 1,8

Рекомендуемые сообщения

Приветствую !

 

Имеем на входе Picasso 2002 г. 1,8, механика, в мае из Бельгии.

 

По приходу расход по городу не превышал 10 литров с включенным климат-контролем и агрессивной манерой езды (пересел на папину машину со своего БМВ, привычка давить тапку в пол осталась).

По мере эксплуатации расход стал плавно расти, потом загорелся Check Engine, диагностика показала нижний лямбда-зонд. Ошибку стерли, через месяц снова появилась (судя по тому что защитный щиток, за которым прячется диагностическая клемма, был завинчен на саморез. в Бельгии сию процедуру по диагностике и стиранию ошибки проделывали и видимо не раз). Со временем появился глюк с провалом на холодную (что летом, что сейчас проявляется). Т.е. если поехать сразу непрогретому - имеем неедущую почти машину при полностью нажатом газе, при отпускании едет, т.е. кажется мне что это просто перелив топлива. На прогретую такого не бывает. Поимели так же завод по утрам со второго раза, смена заправки на Лукойл 95 помогла, с утра заводится как часы, но на холодную через раз - то едет, то нет....

Сейчас расход топлива по компу под 20 литров показывает, машина резво бежит на 2 передаче сама без нажатия на газ =)

Особенность эксплуатации - ездит отец, на работу-с работы максимум 2-3 километра. Естественно машина не успевает толком нагреться. Причем ездит на 2-3 передаче =)

 

Внимание вопрос - сильно ли влияет нижний лямбда-зонд на расход топлива ? Или же это от коротких поездок мозг заклинило и прогревочные обороты вместо холостых ?

Поделиться сообщением


Ссылка на сообщение
StripT, нижний не влияет. влияет верхний. ищи неисправность где-то еще. судя по всему она у тебя в аварийном режиме работает.

было: С4VTS, C2VTS, C4THP, C4PicassoTHP, DS3THP, DS3THP
есть: RCZ THP и 406 dw10ated
что-то не работает в машине - проведите адаптацию покрышки!

Поделиться сообщением


Ссылка на сообщение

StripT, нижний не влияет. влияет верхний. ищи неисправность где-то еще. судя по всему она у тебя в аварийном режиме работает.

 

В том-то и дело что дигностика больше ошибок не показывает. Как то странно....

Поделиться сообщением


Ссылка на сообщение

Так если ошибка лямбда зонда - может имеет смысл его поиенять? Можно ставить неоригинальный главное чтоб 4-х контактный, фишку возможно придется перепаять.

 

Завод не с первого раза лечится сменой заправки (что и было сделано) или переходом на 92-й (мне помогает тока 92-й)

 

У меня провалы на холодную связаны с глюками катушки зажигания, менять - жаба душит. Правда у меня провал наблюдается в очень узком диапазоне температур. Т.е. я его замечаю невсегда, все зависит от того при какой температуре двигателя я трогаюсь утром.

Поделиться сообщением


Ссылка на сообщение

Особенность эксплуатации - ездит отец, на работу-с работы максимум 2-3 километра. Естественно машина не успевает толком нагреться. Причем ездит на 2-3 передаче

При таком режиме движения и 20 литров не предел)))))))))))


P773EX51.png

Поделиться сообщением


Ссылка на сообщение

Для начала поменяю масло (а то пора), свечи (еще не менялись с Бельгии) и фильтры (тоже еще оттуда). Плесну 98 и поеду полетаю где-нибудь с часок выше 100 км/ч =)

Поделиться сообщением


Ссылка на сообщение

Для начала поменяю масло (а то пора), свечи (еще не менялись с Бельгии) и фильтры (тоже еще оттуда). Плесну 98 и поеду полетаю где-нибудь с часок выше 100 км/ч =)

 

у меня примерно тоже самое было 1,8 2002г.

правда расход около 12-13 был,не стабильно работал второй лямбда заменил на бошевский с базара он был универсальным но провод должен быть в районе полйтора метров а то до фишки не достает,ошибка перестала появлятся,не едит на холодную,прогреваю в течении минуты и все в порядке,затыки изчезают(когда холодно - минуты три (тут ктото эксперементы ставил с катушкой по этому поводу поисчи),после поезки на 500 км при скорости 120 расход устаканился в городе 10л\100,просто мозги на место встали,в общем все правильно делаешь,кстати езжу на 92,доволен,с заводимостью никаких проблем даже на морозе небыло,климат всегда включен. удачи

Поделиться сообщением


Ссылка на сообщение

Сегодня провел эксперимент - сбросил показания компа, выехал пораньше и неспеша (60-80 км/ч) пропилил до работы 20 км. Расход - 7,5 л/100. Ничего не менял и не трогал еще. Буду пытать отца как он ездит что у него расход такой показывает =))

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...