Перейти к содержимому

Фотография

Загорается лампочка АКБ на дисплее.

- - - - -

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1
Левша

Левша
  • Новенький

  • Пользователи
  • сообщений 41
  • Город:Юго-Западная
Оставил машину с включенными аварийками примерно на один час. Пришел и посмотрел на дисплей горит лампочка АКБ. Завелась нормально. Было у кого то такой или это нормально или АКБ накрывается.


#2
Barakuda

Barakuda
  • Подающий надежду

  • Пользователи
  • сообщений 58
  • Город:Ростов на Дону

Оставил машину с включенными аварийками примерно на один час.
Пришел и посмотрел на дисплей горит лампочка АКБ. Завелась нормально.
Было у кого то такой или это нормально или АКБ накрывается.


"Пикаська" довольно умная машинка. Если забыл что-либо выключить - она может и напомнить об этом при открывании водительской двери... Однако, если всё-таки что-то оставил включённым, то через некоторое время включается так называемый "режим экономии электроэнергии" и ВСЕ ПОТРЕБИТЕЛИ ОТКЛЮЧАЮТСЯ автоматически! При этом на дисплее высвечивается соответствующее сообщение на "нерусском" языке изагорается лампочка разрядки аккумулятора. После последующей заводки двигателя лампочка тухнет и ...., ну и всё собссно...

#3
Tagrai

Tagrai
  • Даешь бессветофорные перекрестки!

  • Пользователи
  • сообщений 2 421
  • Город:Москва
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина
Левша, у меня загоралась эта лампочка пару раз после подключения БК. Сейчас не беспокоит, не загорается, так что можно успокоиться, это пройдет :))
Я - юзер №5618. А ты?
Изображение

Изображение

#4
DyatlikVT

DyatlikVT
  • Новички
  • сообщений 12
  • Город:Минск
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина
Сегодня появилась в чем-то похожая проблема, через поиск ничего не нашел. Включаю зажигание, из лампочек загорается только АКБ, панель светится за исключением уровня топлива, авто заводится с пол оборота, но! АКБ продолжает гореть, подсветка топлива тоже не горит, не работает обогрев зеркал, заднего стекла, дворники, ближний свет включается, но лампочка на панели не загорается. Можно вылечить нажатием на газ, прилично так. После этого раздается "пик", лампочка АКБ тухнет и Пикассо оживает. Аккумулятору пару лет (варта), должен быть живой, сегодня проехал км 100, но симптом не пропал, может быть это генератор (щетки)? Все повторяется даже в том случае, если завести машину сразу после того как только заглушил. Помогите дельным советом, как это лечить? заранее благодарен.

#5
Zedd

Zedd
  • Свой человек

  • Пользователи
  • сообщений 772
  • Город:Североморск, Воронеж, Оренбург
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина
да тут явные симптомы генератора, если спасает только газом
Изображение
Изображение
Электротехника - наука о контактах! Чистых, контактах....

#6
DyatlikVT

DyatlikVT
  • Новички
  • сообщений 12
  • Город:Минск
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина
спасибо, поеду к электрикам.

#7
DyatlikVT

DyatlikVT
  • Новички
  • сообщений 12
  • Город:Минск
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина
После посещения СТО: с генератором все хорошо, с проводкой вроде тоже. снимаются ошибки: ошибка генератора и ошибка блока (управления? не уверен), после чистки быстро появляются. На СТО сказали, что видимо ошибка в блоке управления, но не уверены, менять и лезть туда не будут и отправили искать "знатоков французов" :( Проблем все тот же, при установке ключа в положение 1 раньше загоралась лампочка АКБ и работало радио и т.п. сейчас вообще ничего не происходит. При включении зажигания горит только АКБ и частично панель. После запуска все тоже самое, после нажатия педали газа - "пик", гаснет АКБ и вроде как все работает. Правда 3 дня назад при езде с такими симптомами встал, потому как все приборы отрубились, и главное по очереди, печка, свет, панель ... ну и собственно заглох. Через полчаса, правда, завелась и как-то дотянул домой, правда ничего кроме двигателя и тормозов не работало. П.С. помогите найти толковых людей в Минске (в личку).

Сообщение отредактировал DyatlikVT: 02 Ноябрь 2012 - 14:12


#8
Popesych

Popesych
  • Живу я здесь

  • Ветераны Клуба
  • сообщений 6 617
  • Город:Минск
  • Авто:C4 Picasso (2006 - 2013)
  • Пол:Мужчина

с генератором все хорошо, с проводкой вроде тоже.

Это как проверяли? Генератор снимали с машины или на машине все мерили?

Сообщение отредактировал Popesych: 02 Ноябрь 2012 - 14:25

Компьютерная диагностика Lexia Citroen и Peugeot Planet 2000 в Минске (+ JUMPER и BOXER)

#9
DyatlikVT

DyatlikVT
  • Новички
  • сообщений 12
  • Город:Минск
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина

Это как проверяли? Генератор снимали с машины или на машине все мерили?


говорят, что снимали, но я лично не видел.
вообще не чувствовал я там профессионализма на этом "СТО", даже денег не взяли,
извинились, что не могут починить и все.

#10
DyatlikVT

DyatlikVT
  • Новички
  • сообщений 12
  • Город:Минск
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина
Проблема оказалась в проводке и блоке BSI (правда менять не пришлось).

#11
Сергей Солонович

Сергей Солонович
  • Новички
  • сообщений 6
  • Город:Бобруйск
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина
предохранитель в салоне в среднем ряду помоему последний на 5 ампер 100 процентов.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Яндекс.Метрика Яндекс цитирования