Перейти к содержимому


ZAGLUSHKA.gif

Фотография

Не крутит стартер при низкой температуре 2.0 HDI

- - - - -

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1
skyluka

skyluka
  • Местный

  • Пользователи
  • сообщений 102
  • Город:Майкоп
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина

Добрый день! При температуре за бортом  ниже -2 происходит следующее: проворачиваешь ключ зажигания, приборка загорается, в баке насос жужжит. При попытке завести машину, щелкает реле и больше нечего не происходит. Иногда появляется ошибка иммобелайзера (но это после 4 или 5 попытке завести машину). Как на улице потеплеет, машина заводится с пол пинка (аккумулятор стоит новый), диагностика показывает ошибку датчика температуры всасываемого воздуха (но это я думаю тут не причем, и диагностику я делал при плюсовой температуре) . В чем может быть проблема? 




#2
Бес

Бес
  • Деванный ТеоретеГ

  • Супермодераторы
  • сообщений 29 940
  • Город:Москва
  • Авто:Не Ситроен
  • Пол:Мужчина

В стартере. Втягивающее.

Масса на кузов.


В правилах пользования лифтом не написано, что лифт нельзя использовать как туалет, однако это не значит, что использовать его как туалет можно. :smile57:  

Т.е. невозможно в правилах описать все ситуации, поэтому эти несколько пунктов лишь в общих чертах формируют правила форума.


#3
skyluka

skyluka
  • Местный

  • Пользователи
  • сообщений 102
  • Город:Майкоп
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина

как проверить работу втягивающего?



#4
skyluka

skyluka
  • Местный

  • Пользователи
  • сообщений 102
  • Город:Майкоп
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина

Завелась машина! Подольше подержал ключ зажигания в положении старт, и стартер начал крутиться.



#5
RedMOTOdragon

RedMOTOdragon
  • Новички
  • сообщений 7
  • Город:Санкт-Пертербург
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина

Сегодня столкнулся с этой проблемой на 1.6.

До этого после оттепели в декабре, ударил морозец, прихожу на стоянку, заводить "щелк-щелк" ноль эмоций, потом еще раз еле еле закрутил и завёлся с легкостью двигатель. Думал аккумулятор, всё таки 8 лет... нет, всё было хорошо, но купил новый, 1-ого поменял, естественно повозился при замене, но сегодня опять после питерского снега в +2, ударил мороз... Через правую заднюю дверь попал в машину, другие залило совсем (заливо снегом с водой, как снежный шарик)... Ну ладно, завёл, всё отлично, легко, доехал до места, машина постояла около 2-х часов, сажусь... "щелк-щелк"... Стартер не крутит... Пробовал не один раз, бесполезное занятие, толкнули, завёл, доехал до стоянки, заглушил, попробовал завести, с пол оборота, всё отлично...
Что это за беда с морозом, вижу, что у кого-то это было, подскажите, как исправляли? Предыдущие много лет эксплуатации (с 2008 года) не встречал такой проблемы, что еще сильнее удивляет.



#6
trmntr

trmntr
  • Живу я здесь

  • Ветераны Клуба
  • сообщений 3 439
  • Город:Жодино
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина

http://citroens-club...?showtopic=9221


  • Бес это нравится

#7
skyluka

skyluka
  • Местный

  • Пользователи
  • сообщений 102
  • Город:Майкоп
  • Авто:Citroen Xsara Picasso
  • Пол:Мужчина

Проблему со стартером я решил иначе...! Забираю аккумулятор на ночь домой, а утром машина заводится с пол пинка  (аккумулятор новый 3 месяца, но у него слабый пусковой ток)






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Яндекс.Метрика Яндекс цитирования