Перейти к содержимому

Фотография

Потеря заряда АКБ и временами не крутит стартер?

* * * * * 1 Голосов

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1
clubcento

clubcento
  • Новички
  • сообщений 9
  • Город:Москва
  • Авто:Нет, я пешеход
  • Пол:Мужчина
Подскажите где рыть? :vava:
Проблема такая - на С2 появилась потеря заряда аккумулятора, причем не сразу а временами.
Перед этим - возникала проблема с вращением стартера - щелкал но не крутил, поменяли на новый (стартер - говорят болтается клема, я посмотрел на всех болтаеться) - на время проблема пропала и возникла в новь.
Вот такой букет.

Что было сделано:
1) Зачистили контакты на генераторе и клемы на АКБ.
2) Замерил напряжение на гене - выдает 16,5V. В это время на АКБ едва ли 12,5V. Приборка выдает красный аккум когда включается обдув!
3) Говорят зачистили контакты на стартере - ведь провод от гены идет через старер или это не так?

На что думаю:
А) Нет нормального контакта на землю от движки на корпус и на АКБ.
Б) Провод к стартеру на втягивающее не выдает нормальное напряжение (может провод сгнил или реле умирает).
В) Нет нормального плюса от АКБ на стартер.
Г) ..еще чтонибуть..

ps: Может у кого есть схемы на электрику?
http://citroens-club...28

Сообщение отредактировал clubcento: 14 Март 2013 - 08:35




#2
clubcento

clubcento
  • Новички
  • сообщений 9
  • Город:Москва
  • Авто:Нет, я пешеход
  • Пол:Мужчина
Частично проблема решена!

#3
m724

m724
  • Живу я здесь

  • Заблокированные
  • сообщений 9 166
  • Город:Мытищи
  • Авто:Не Ситроен
  • Пол:Мужчина
clubcento, Как именно ?




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Яндекс.Метрика Яндекс цитирования