Перейти к содержимому

Фотография

Наступили холода - вылезла проблема

- - - - -

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1
Zipco

Zipco
  • Новички
  • сообщений 7
  • Город:Н.Новгород
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
Всем привет. С наступлением холодов (кстати пока не очень больших, всего -10) вылезла проблемка. Выхожу вчера после работы, как обычно прогреваюсь, хочу тронуться... но не могу воткнуть ни первую, ни вторую, ни заднюю..... только 3 и 4 нормально включается... стоял, думал.. может с тросами что случилось?.. потом задумал на третьей тронуться... получилось (не очень красиво как то), а потом раз, и все передачи опять заработали нормально. Сегодня с утра та же тема... я грешу на то что банально замерзла коробка (после прогрева в 12 минут все опять заработало). Но с чем это связано? В прошлые зимы такого не наблюдалось. Может кто сталкивался?


#2
Zipco

Zipco
  • Новички
  • сообщений 7
  • Город:Н.Новгород
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
Сам же себе и отвечу... скорее всего попала вода в один из тросов, вот он и земерзает (только как попала пока не понятно). Теперь вопрос как это вылечить? (теплого бокса для просушки не имеется)

#3
1978

1978
  • Подающий надежду

  • Пользователи
  • сообщений 57
  • Город:Новосибирск
  • Пол:Мужчина
когда отогреешь побрызгай WD-40 НА ТРОС И ПОГОНЯЙ ЧТОБ В РУБАШКУ ПОПАЛО

#4
Цепятыч

Цепятыч
  • Кто такой Статус?

  • Ветераны Клуба
  • сообщений 3 762
  • Город:Долгопрудный
  • Авто:C5 (2008 - н. в.)
  • Пол:Мужчина
И форум почитайте




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Яндекс.Метрика Яндекс цитирования