Перейти к содержимому

Фотография

Мой С5 перестал заводиться

- - - - -

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 184

#81
Nord

Nord
  • добрый самаретянин ® )

  • Ветераны Клуба
  • сообщений 12 099
  • Город:Самара
  • Авто:Не Ситроен
  • Пол:Мужчина
прикольное название темы :))) Вопрос знатокам : как можно завести машину, если она не открывается ? о_0 а по теме вроде бы всё уже сказали выше: - прикурить с чужого аккума; - снять/зарядить свой аккум; - купить новый аккум; - а с толкача не пробовали ? :)))
Лёгкого вам дыхания в цилиндрах! © ... И не забудьте пристегнуть ремни безопасности ...


#82
Andr0n

Andr0n
  • Новенький

  • Пользователи
  • сообщений 28
  • Город:Москва
  • Авто:Не Ситроен
  • Пол:Мужчина
С Гранда как оказалось аккумулятор хрен снимешь. На нем сверху блок каких-то предохранителей и вообще его запихнули чуть ли не в салон. Поставил новый аккумулятор и все заработало. По ходу дела, пока экспериментировал со старым меня заблокировало в машине в обоими брелками :help: Пришлось дожидаться пока жена приедет и от ее машины прикуривать. В общем изнутри машину с дохлым аккумулятором открыть невозможно - он, сцуко, из последних сил замки блокирует и все... :tease: Так что второй ключ надо всегда снаружи машины иметь.

#83
Наиль

Наиль
  • Свой человек

  • Пользователи
  • сообщений 877
  • Город:г. Москва
  • Авто:Citroen C6
  • Пол:Мужчина
У мну такая же тема. Машину не закрываю (стоит в гараже), поэтому открылась без проблем:). Зато потом... поворачиваю ключ - тишина, через 2-3 секунды что-то тихонько щелкает под капотом и пытается моргать приборная панель. Поворачиваю ключ обратно - начинает сигналить - звук как пианино где-то посередине октавы... На приборке загорается все, что может загореться и не гаснет! Минуту-две-три, попробовал "моргнуть" дальним - не моргнулось, но значки на приборке погасли. Аварийка не работает, сигнал тоже. Снял клемму, подождал - тоже самое. Походу сел аккум, как я понял из ответов. Вернее мне его походу посадили:(. 2 недели назад был в сервисе, сделали ТО (диагностика, масла, фильтры и т.д.). Причем, со слов мастера что-то меняли в настройках "экономичного режима". После сервиса нормально доехал и поставил машину в гараж (фары, магнитолу и проч. все выключил). И 2 недели не трогал ее - ездил в отпуск. Из личного опыта - было несколько раз что оставлял машину на 1,5-2, а то и 3 месяца - и ничего, заводилась без вопросов. А тут... Вот что у нас за народ в сервисах, млять как не съезжу, что-нить да сломают! Отсюда вопрос - мне жестко наехать на сервисменов или это все-таки просто совпадение?

Сообщение отредактировал Наиль: 11 Июль 2009 - 18:12


#84
Nord

Nord
  • добрый самаретянин ® )

  • Ветераны Клуба
  • сообщений 12 099
  • Город:Самара
  • Авто:Не Ситроен
  • Пол:Мужчина

(фары, магнитолу и проч. все выключил).

мне забытые вкл.габариты за 2 дня простоя посадили аккум ...
хотя "эконом моуд" исправно включался через полчаса. видать они в "программу экономии" не входят :)
Лёгкого вам дыхания в цилиндрах! © ... И не забудьте пристегнуть ремни безопасности ...

#85
Andr0n

Andr0n
  • Новенький

  • Пользователи
  • сообщений 28
  • Город:Москва
  • Авто:Не Ситроен
  • Пол:Мужчина
Я подозреваю, что это жара виновата. По словам аккумуляторщиков, жара для батареи самый страшный враг. А она у меня как раз на солнце стояла. С экономодом сложно что-то намудрить. Тем более, что если что-то забыл выключить она пищать начинает. Может они просто что-то коротнули при ремонте? Типа лампочки в багажнике.

Сообщение отредактировал Andr0n: 16 Июль 2009 - 12:37


#86
Наиль

Наиль
  • Свой человек

  • Пользователи
  • сообщений 877
  • Город:г. Москва
  • Авто:Citroen C6
  • Пол:Мужчина

хотя "эконом моуд" исправно включался через полчаса. видать они в "программу экономии" не входят :)


Хм, странно, у мну при экономрежиме гаснет все... Работает тока аварийка , моргание дальним и гудок :). Ну проблема решилась следующим образом - сначала прикурил от другой машины, она завелась само собой. Потом нашел чувака с прибором, тестирующим аккумуляторы. Вердикт - замените аккумулятор :(. Подумал и решил купить новый, чем остаться с носом где-нить на даче в воскресенье вечером :).

#87
fomec

fomec
  • Новички
  • сообщений 14
Начну с того, что у меня С5 2001 г.в. 2,2 hdi. Емкость АКБ - 55. Проблема началась еще месяца 2 назад. При заводке выдавало ошибку: "Engine Immobilise fault" и не заводилась. Проблема решалась: ключ достал, подождал, поставил на сигналку (подождал, потому что сразу не ставилась), ключ всунул - завел. Недавно эта проблема перерасла в бОльшее... ((( При заводке все приборы падают на ноль, сигнал и все... Ключ вынимал потом, ставил на сигналку, снимал, опять пробывал завести - проблема не решилась. Снимал АКБ на пару часов, подзаряжал, пробывал опять завести - ноль реакции. Пробывал другим ключом - то же самое. Иногда прописывает: "Engine Immobilise fault". Машина завелась только с буксира. Потом определенное время все работает, все ок - заводится, ездит. Через некоторое время - та же проблема. Опять буксир все решает. Проблема возникает с периодичностью раз в 2 дня где-то. Что это? Как решить? Может кто сталкивался уже? Делали диагностику - показало только неправильное подача напряжение.

#88
Dron

Dron
  • Патологоанатом

  • Пользователи
  • сообщений 1 146
  • Город:Москва
  • Авто:Citroen Berlingo (M59)
  • Пол:Мужчина

При заводке все приборы падают на ноль, сигнал и все... Ключ вынимал потом, ставил на сигналку, снимал, опять пробывал завести - проблема не решилась. Снимал АКБ на пару часов, подзаряжал, пробывал опять завести - ноль реакции. Пробывал другим ключом - то же самое. Иногда прописывает: "Engine Immobilise fault".
Машина завелась только с буксира.Что это? Как решить? Может кто сталкивался уже?
Делали диагностику - показало только неправильное подача напряжение.

Мало информации. Сигнализация какая стоит? С автозапуском или без?
Citroen Berlingo со подруги и товарищи.

#89
Гаврик Д.

Гаврик Д.
  • Местный

  • Пользователи
  • сообщений 159
  • Город:Новополоцк, Витебская обл., Республика Беларусь
когда малый заряд аккума почти все сигналки (не родные) переходят в режим "защиты". должна быть потайная кнопка, ее надо хитро нажать пару раз или одновременно жать еще что-нибудь (у каждого производителя по-своему) и она выйдет из этого режима

#90
fomec

fomec
  • Новички
  • сообщений 14
Сигналка стоит обычная, заводская, никто её не менял. Меня смущает мое АКБ (420/55)...мне кажется этого маловато для такой машины. Но машина может не завестись и после того как проезжу целый день припаркуюсь на 2 минуты, когда заново завожу - не заведу( Вот сейчас с буксира завел...и опять знаю, что на 1,5 - 2 дня((((

Сообщение отредактировал fomec: 03 Январь 2010 - 14:45


#91
Dron

Dron
  • Патологоанатом

  • Пользователи
  • сообщений 1 146
  • Город:Москва
  • Авто:Citroen Berlingo (M59)
  • Пол:Мужчина

Сигналка стоит обычная, заводская, никто её не менял. Меня смущает мое АКБ (420/55)...мне кажется этого маловато для такой машины.
Но машина может не завестись и после того как проезжу целый день припаркуюсь на 2 минуты, когда заново завожу - не заведу(

А Engine Immobilise fault сегодня писала?
Citroen Berlingo со подруги и товарищи.

#92
fomec

fomec
  • Новички
  • сообщений 14

А Engine Immobilise fault сегодня писала?

Да, писала.

#93
Dron

Dron
  • Патологоанатом

  • Пользователи
  • сообщений 1 146
  • Город:Москва
  • Авто:Citroen Berlingo (M59)
  • Пол:Мужчина

Да, писала.

Вот это меня и смущает. По всему неисправность блока иммобилайзера. Но тогда и с толкача не поможет. По АКБ - если бы авто не хватало пускового тока, то в аварийный режим уходили бы все системы. Но чем чёрт не шутит - поставь Ампер на 680, хотя бы для проверки.
Citroen Berlingo со подруги и товарищи.

#94
fomec

fomec
  • Новички
  • сообщений 14

Вот это меня и смущает. По всему неисправность блока иммобилайзера. Но тогда и с толкача не поможет. По АКБ - если бы авто не хватало пускового тока, то в аварийный режим уходили бы все системы. Но чем чёрт не шутит - поставь Ампер на 680, хотя бы для проверки.

А с толкача заводится и все ок) Дня 2... Жду сегодня 6150А. Попробую

Сообщение отредактировал fomec: 03 Январь 2010 - 15:33


#95
m724

m724
  • Живу я здесь

  • Заблокированные
  • сообщений 9 166
  • Город:Мытищи
  • Авто:Не Ситроен
  • Пол:Мужчина


Что это? Как решить? Может кто сталкивался уже?
Делали диагностику - показало только неправильное подача напряжение.

Может просто имобилайзер глючит , у меня было в морозы минут по десять ключ не считывался !

#96
fomec

fomec
  • Новички
  • сообщений 14

Может просто имобилайзер глючит , у меня было в морозы минут по десять ключ не считывался !

Ничего себе глючит... едешь едешь, остановился в магазин сходить... и больше не поедешь(

#97
m724

m724
  • Живу я здесь

  • Заблокированные
  • сообщений 9 166
  • Город:Мытищи
  • Авто:Не Ситроен
  • Пол:Мужчина

едешь едешь, остановился в магазин сходить... и больше не поедешь(

так она после похода в магазин не заводится со стартера что-ли ?

#98
Mazdohist

Mazdohist
  • Уважаемый

  • Пользователи
  • сообщений 341
  • Город:Минск
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
А стартер крутит? По надписи проблема с иммобилайзером, ищи было где-то в темах.
Любитель комфорта С5

#99
fomec

fomec
  • Новички
  • сообщений 14
Вообщем так, вставляю глюч, загорается панель приборов, опознаются ошибки (как раньше все ок), поворачиваю в положение заводки, стартер примерно один-два раза крутанулся, все приборы на ноль, звук, ошибка иммобилайзера.

#100
vova72

vova72
  • лихой француз

  • Пользователи
  • сообщений 1 742
  • Город:Ленинградская обл.
  • Авто:Не Ситроен
  • Пол:Мужчина

Ничего себе глючит... едешь едешь, остановился в магазин сходить... и больше не поедешь(

акуму поменяй и всё будет оккей . у меня было тоже самое когда аккумулятор сдох писал всякую хрень и про иммобилайзер тоже
Изображение
Изображение
Изображение




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Яндекс.Метрика Яндекс цитирования