Перейти к содержимому

Фотография

С5 Проблема с иммобилайзером

- - - - -

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 27

#21
ivah2011

ivah2011
  • Новички
  • сообщений 3
  • Город:Санкт-Петербург
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина

Вот и у меня случилась точно такая ситуация, имея пол года простоя мой сир вошол в "ступор", т.е. в режим экономии, и ни как не хочет из него выпасть.Пройдясь по мозгам Лексией понял, что у него  есть два режима : 1. Завод, 2. Клиент.Если кто знает объясните , чем они отличаются ( я подразумеваю про доступные  настройки в каждом режиме)?Так попробовав режим Клиент я на минут  30  вышел из режима  Эконом .Прописал ключи , но не согласовал блок СМ. Почему-то код из карточки не согласовывался с этим блоком (СМ).Почему-то отсутствовала связь с калькулятором движка, а так же с блоком сигнализации.

А\м С51 ,дв.2.0 136 л.с.(RFN), каробка авт. 2003г.в. Лексия -348, китайской сборки( 345-я  обновлена до последнего обновления).

Просьба ,если кто знает хороший автосервис в Питере - отписать? Заранее благодарю ситровод Ivah.




#22
Popesych

Popesych
  • Живу я здесь

  • Ветераны Клуба
  • сообщений 6 618
  • Город:Минск
  • Авто:C4 Picasso (2006 - 2013)
  • Пол:Мужчина

Машина не заводиться раз в эконом моде сидит? А не заводиться из-за того что иммо ошибку пишет на экране? Зачем ключи прописывал?

Может не заводиться из-за этого:

Почему-то отсутствовала связь с калькулятором движка
 
Компьютерная диагностика Lexia Citroen и Peugeot Planet 2000 в Минске (+ JUMPER и BOXER)

#23
ОльгаГанько

ОльгаГанько
  • Новички
  • сообщений 3
  • Город:Санкт-Петербург
  • Авто:C5 (2001 - 2008)

Произошла похожая ситуация, как и всех, кто писал здесь. Авто с утра не заводилось, но  надпись  - Economy mode activate была сегодня не первый день, а уже неделю где-то, но до этого прикуривание спасало, поэтому когда сегодня прикуриться не получилось - подумали на аккумулятор. Заменили аккумулятор и авто все равно не завелось. Происходило следующее - при положении ключа до стартера Economy mode activate горело и на панели и на дисплее магнитолы примерно 5 сек, затем выключалась вся подсветка, машина "садилась" и не заводилась при повороте ключа. По звуку стартер при этом крутился. Несколько раз пытались просто ключ как здесь описано ставить и снимать с сигналкой, но это не сработало. Помогло только снять клеммы с аккумулятора, подождать где-то минут 20 и проделать с ключом снова все как написано выше и вуаля - завелась и надпись пропала. За целый день прозвонили кучу людей, кучу СТО - все как один говорили, что надо читать ошибки и мол привозите на эвакуаторе на СТО (у нас автомат), но на вопрос смогут ли помочь и были ли подобные ситуации никто толком ничего не отвечал. Спасибо вам, что помогли сэкономить кучу денег и нервов!!!


  • Engine это нравится

#24
Engine

Engine
  • Новички
  • сообщений 3
  • Город:Солигорск
  • Авто:C5 (2001 - 2008)
Ольга, доброго времени суток, у меня такая же беда, но никак не заведующий.

#25
ОльгаГанько

ОльгаГанько
  • Новички
  • сообщений 3
  • Город:Санкт-Петербург
  • Авто:C5 (2001 - 2008)

Ольга, доброго времени суток, у меня такая же беда, но никак не заведующий.


Пробуйте снимать клеммы с аккумулятора, подождать минут 15 и после того, как оденете тоже выждите время, потом с ключом проделайте все описанные выше реккомендации, надеюсь получится все! Удачи!

#26
Engine

Engine
  • Новички
  • сообщений 3
  • Город:Солигорск
  • Авто:C5 (2001 - 2008)
спасибо, попробую

#27
Engine

Engine
  • Новички
  • сообщений 3
  • Город:Солигорск
  • Авто:C5 (2001 - 2008)
а сколько вольт на акуме было?

#28
ОльгаГанько

ОльгаГанько
  • Новички
  • сообщений 3
  • Город:Санкт-Петербург
  • Авто:C5 (2001 - 2008)
Я, к сожалению, не знаю где это даже смотреть)))




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Яндекс.Метрика Яндекс цитирования