Перейти к содержимому

Фотография

Не глохнет авто! 1,8 бензин

- - - - -

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 47

#21
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
проверил замок зажигания в нём всё исправно. щяс буду выяснять диод ли на плате или нет ибо других вариантов нет :(
Изображение


#22
Б.Е.А.

Б.Е.А.
  • Живу я здесь

  • Ветераны Клуба
  • сообщений 7 553
  • Город:Воронеж
  • Авто:C4 Picasso (2006 - 2013)
  • Пол:Мужчина
а как проверили? И какая у Вас машина (двиг, коробка)схема есть?

#23
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
ситроен C5 2002гв 1,8 бензин, механика. в блок предохранителей (там целая плата с микрухами и кучей релюшек) от замка зажигания уходит 3 провода (красный жёлтый и вроде синий (в блок они приходят под цветами 2 синих и белый)) при включении зажигания коротятся красный и жёлтый а при включении стартера коротится красный и синий (вроде синий) при отключении всего ничё не коротится Нашёл таки что за зверь там стоит! это ДИОД 1.5KE39CA завтра выпаяю и проверю работоспособность :)

Сообщение отредактировал Nonick: 26 Апрель 2011 - 18:36

Изображение

#24
Б.Е.А.

Б.Е.А.
  • Живу я здесь

  • Ветераны Клуба
  • сообщений 7 553
  • Город:Воронеж
  • Авто:C4 Picasso (2006 - 2013)
  • Пол:Мужчина
а 4й провод где? (схема есть у Вас)

#25
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина

а 4й провод где?

ещё 2 провода от замка зажигания идут в блок BIS но они исправны и на проблему не влияют.

а вот как из 4-х (выходящих из замка зажигания) становится 5 для меня пока загадка :) (правда это тоже не влияет на проблему)
Изображение

#26
Б.Е.А.

Б.Е.А.
  • Живу я здесь

  • Ветераны Клуба
  • сообщений 7 553
  • Город:Воронеж
  • Авто:C4 Picasso (2006 - 2013)
  • Пол:Мужчина
Расскажу по своему примеру (как на моем авто)! Аналог 2 приходят, выходит 3 и один потом двоится! Ошибка с иммо была также и авто заводилось, потом перестало. - замена контактной группы! по беседам узнал что у некоторых оно не глушится! тупо для примера http://citroens-club...ndpost&p=394954 книжка: http://www.mcclans.ru/C5instr.pdf - тупые схемы есть (но это фигня, есть несоответствие)

#27
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
сперва с диодом разберусь потом буду дальше рыть :). машина то у меня очень даже хорошо сохранилась. не хочется думать что провода уже контакт теряют :)
Изображение

#28
Б.Е.А.

Б.Е.А.
  • Живу я здесь

  • Ветераны Клуба
  • сообщений 7 553
  • Город:Воронеж
  • Авто:C4 Picasso (2006 - 2013)
  • Пол:Мужчина
там не провода, а сами контакты горят. от нагрузки.

#29
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
чисто теоретически машина может и не глохнуть если контакты в замке не размыкается. Провода хоть и идут в два умных блока но блоки эти независимы (проверил). Но у меня с контактами всё в норме. А проблема эмобилайзера светит скорее всего потому, что я физически ключик достаю и мозги это улавливают и эмобилайзер это видит (кстати когда ключ не достаёшь из машины и открываешь дверь то раздаётся сигнал вот я уверен что за это отвечает именно датчик эмобилайзера) но по факту машина работает. И соответственно при следующем старте он и ругается но так как всё совпадает то он заводит машину, и пока не вытащил ключ он ошибки этой не пишет. Машину всё же люди делали и там нет ничего хитрого :) вот еслиб это был ВАЗ ..... :)))
Изображение

#30
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
Диод там стоит волшебный не простой а двунаправленый выпаяю и скажу он или нет. Пока что всё показывает на него :)
Изображение

#31
head_ne

head_ne
  • Новички
  • сообщений 4
ситроен с5 2002г. дизель 2.0 То же не глохнет, но периодически. Пока наблюдаю следующую закономерность: не глохнет в жару, зимой проблемы не было, хотя началось всё прошлым летом. Тогда были единичные случаи, сейчас почти каждый день. Советуют почистить регулятор расхода топливом, но мне кажется проблема в замке. Сегодня буду смотреть…

#32
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
проверил диод... он целый. дело в том что в ситроене не так как в обычных машинах всё просто и понятно. Там на запуск несколько умных блоков. и куча релюшек (на схемах в книгах они не показаны) в итоге если в обычных машинах проблема с не глохнет и тп решается чисткой замка зажигания то тут это может вылезти в кругленькую сумму. может на выходных залезу с тестером в машину и буду разбирацца чё да как...

Сообщение отредактировал Nonick: 29 Апрель 2011 - 14:01

Изображение

#33
Б.Е.А.

Б.Е.А.
  • Живу я здесь

  • Ветераны Клуба
  • сообщений 7 553
  • Город:Воронеж
  • Авто:C4 Picasso (2006 - 2013)
  • Пол:Мужчина
так с горкой пробовали совет? И еще когда всё откроете и увидите все штекеры замка, попробуйте после того как не заглохнет, питающие штекеры снять!

#34
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
с горкой не пробовал но когда машина работает при вытащенном ключе на клеммах замка зажигания нет напряжения (только подходящий +12) когда включаю зажигание то +12 появляется там где и должно.... пришёл к выводу, что ето блок предохранителей подкапотный с могами :). Осталось найти такой же и подсунуть. Думаю что он не привязан к мозгам и подойдёт с другой такой же машины. Самому разбираться что там вылетело как-то лениво :) Кстати блок етот во многих ситроенах и пежо стоит и даже в дизельных. не знаю на сколько они взаимозаменяемы но основное название у них одинаково BSM-B5
Изображение

#35
head_ne

head_ne
  • Новички
  • сообщений 4
Наконец-то разобрался… В очередной раз когда не заглохла померил напряжение на контактах замка зажигания. При вытянутом ключе, напряжение оказалось везде кроме провода стартера. Замок зажигания подумал я, разобрал, почистил контактную группу. Оказалось дело не в «бабине» ((( В процессе выявил следующую закономерность: машина не глохнет при включённом кондиционере, при выключенном глушится нормально. Так же обратил внимание, что не включается вентилятор обдува радиатора. Стал проверять…. И нашёл , что на запуск вентилятора стоит реле, которое не соответствует нужной распайке (силовые контакты и контакты катушки) всё перепутано (похоже работа предыдущего хозяина). Можно было-бы откусить фишку и припаять провода сразу к релюхе, но я решил поставить нормальное реле. Проблема решена! Во как бывает!

#36
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
Сегодня более детально разбирался с проблемой итог: с замком всё в норме он исправен и выполняет свою функцию, при выкл зажигании нет напруги (вытаскивали и предохранитель и фишку с проводами от замка, ну и тестером смотрели :)) в итоге остановились на том, что дело в мозгах машины. Мозги не подают сигнал заглушить машину но если перерезать сигнальный провод то машина глохнет как и должна (система там интересная) блок предохранителей подкапотный BSM-B5 (Siemens) менял результат тот же. Остаются мозги. Массы все имеются, провода все целые. Сами созги разбирать и лезть туда с паяльником можно но тупо лень. Менять мозги и за ними блок BSI и ещё емобилайзер не хочется ибо стоит этот комплект дурных денег. Пока поставлю кнопку в разрыв сигнального провода и выведу в салон, будет типа секретная противоугонка :). Может от нечего делать залезу в мозги вдруг чего увижу... З.ы. сигнал на старт и стоп движка идёт по одному и тому же сигнальному проводу, а заводится она без проблем так что сам провод этот в норме.
Изображение

#37
Nonick

Nonick
  • Подающий надежду

  • Пользователи
  • сообщений 60
  • Город:Париж
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина
Ура!!! всё исправили:) приехал к ребятам, они с лексией подсоединились стёрли ошибки и машина стала нормально глохнуть:) что за ошибка не узнали тк они сперва стёрли потом полезли смотреть в надежде что они опять появятся но ошибок не было:)
Изображение

#38
9049914461

9049914461
  • Новенький

  • Пользователи
  • сообщений 42
  • Город:Кемерово
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина

Три дня назад взял Ситроен С5, 2001г. 2,0, АКПП. Есть ГБО. Старый хозяин на газе давно не ездил. Первые два дня все было чудесно. На третий день заправил газом (умудрились в 40- литровый балон закачать 45 литров). Поехал на газе, так и не понял, работает ГБО или нет (судя по показаниям компа расход бензина происходил). И вот после этого та же самая история - не глохнет мотор. У автора темы то же ГБО есть, может  это как то быть связано именно с ним? 



#39
Евген С5

Евген С5
  • Уважаемый

  • Пользователи
  • сообщений 358
  • Город:Челябинск
  • Пол:Мужчина

А дополнительная сигналка стоит, а то может это турбо таймер включился...



#40
9049914461

9049914461
  • Новенький

  • Пользователи
  • сообщений 42
  • Город:Кемерово
  • Авто:C5 (2001 - 2008)
  • Пол:Мужчина

Сигналок нет, только штатный иммобилайзер. Сегодня проехал не включая газа - заглушилась нормально. Понимаю, что так не должно быть, но тем не менее закономерность вырисовывается.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Яндекс.Метрика Яндекс цитирования